Ankündigung

Einklappen
Keine Ankündigung bisher.

Empfangsprobleme: ARTE HD funktioniert nicht richtig

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Empfangsprobleme: ARTE HD funktioniert nicht richtig

    Hallo Leute,

    ich benutze noch die V 10.

    Ich habe vor kurzem Mal meine Senderliste auf HD-Sender geändert.

    Seitdem bekomme ich für Timeraufnahmen auf ARTE HD öfters mal die Meldung angezeigt
    das eine Aufnahme derzeit nicht möglich sei.

    Wenn ich dann auf den Sender ARTE HD gehe bekomme ich
    trotz 4 Tunern und einem freien Tuner keinen Empfang.

    Wähle ich zuerst ARD HD auf Platz 1 und klicke mich bis zu ARTE HD hoch
    wird mir der Sender problemlos angezeigt.

    Ich gehe davon aus das meine Parameter von ARTE HD nicht alle ganz richtig sind
    und der Fehler dort zu suchen ist.

    Der Eintrag in der channels.conf sind:

    ARTE HD;ARD:11493:hC23M5O35S1:S19.2E:22000:5111=27:5112 =deu,5113=fra,5117=mis;5116=mul:5114:0:10302:1:101 9:0

    was ist daran falsch?

    oder ist der Fehler doch anderswo zu suchen?

  • #2
    Schau mal HIER.
    Was ist V10?
    Wenn Du im Setup/Empfangseinstellungen auf Signalinformationen gehst, siehst Du rechts oben welcher Tuner bei Arte aktiv ist. Eventuell diesen Tuner deaktivieren und Arte neu aufrufen. Eventuell ist der entsprechende Tuner nicht o.k.
    Gruß Breslauer

    Kommentar


    • #3
      danke für den Link,
      ich habe aber nicht die Kenntnisse um beurteilen zu können
      welche der bei mir vorliegenden Parameter falsch ist.

      V10 ist der Vorläufer von V11 ... genau genommen V 10.08.4

      Ob es am Tuner liegen könnte würde ich erst überprüfen wenn ich sicher bin das die von mir geposteten
      Daten doch richtig sind und es einen anderen Grund geben muss.

      Leider zeigt mir die Fehlermeldung nicht an welcher Tuner gerade gewählt wurde,
      deshalb ist wahrscheinlich die Fehlersuche nach einem mangelhaften Tuner komplizierter
      als die nach falschen Paramtern da der Fehler nach aktuellem Kenntnisstand mir mit ARTE HD
      auftritt und nicht mir anderen Sendern,
      aber vielleicht zeigt es sich ja noch das nicht nur ARTE HD betroffen ist
      was dann wieder für einen Tunerfehler sprechen würde.

      Könntes du bitte mal in deiner cannels.config nachschauen was dort für Parameter für ARTE HD
      auf Astra eingetragen sind.

      Mir ist gerade eingefallen:

      Wenn ich so nicht weiter komme
      kann ich ja auch mal die Daten von ARTE HD auf Eutelsat
      eintragen, vielleicht ist der Fehler ja dann weg !?

      Kommentar


      • #4
        ARTE HD;ARD:11493:?
        Also entweder ARD oder Arte. Für Arte HD ist die Frequenz 11362


        ASTRA 19,2° Ost
        Frequenz 11362 MHz
        Polarisation: Horizontal
        Symbolrate: 22000
        FEC: 2/3
        Modulation: DVB-S2 (8-PSK)
        Gruß Breslauer

        Kommentar


        • #5
          hmmm ...

          ich finde in meiner channels.config mehrer ARTE HD Einträge,
          offenbar mit beiden Frequenzen:

          arte HD;ARD:11493:hC23E35M8:S19.2E:22000:5111:5112=deu, 5113=fra,5117=mis;5116=mul:5114:0:10302:1:1019:0

          arte HD;ARD:11493:hC23M5O35S1:S19.2E:22000:5111=27:5112 =deu,5113=fra,5117=mis;5116=mul:5114:0:10302:1:101 9:0

          ARTE HD;CSAT:12581:VC23E35M8:S19.2E:22000:163:0;94=fra, 95=deu:0:1811,500,1863,100:9304:1:1110:0

          ARTE HD;CSAT:12581:VC23E35M8:S19.2E:22000:163:0;94=fra, 95=deu:0:1811,500,1863,100:9324:1:1110:0

          arte HD alt;ARD:11362:HC23E35M8:S19.2E:22000:6210:0:0:0:11 120:1:1011:0

          ich hatte ursprünglich den erste ARTE-HD Eintrag genommen den ich in der channels.conf gefunden hatte
          ohne zu ahnen das es viele davon gibt.

          Auf Eutelsat gibt es offenbar gar kein frei empfangbares ARTE HD,
          jedenfalls finde ich nur Einträge für Sky.

          welcher ist denn nun der richtige Eintrag ?
          Zuletzt geändert von nutzer1; 31.05.2015, 19:18.

          Kommentar


          • #6
            Du verwendest eine alte Softwareversion die ich nicht nachvollziehen kann.
            Soweit ich mich erinnern kann erfolgt die Kanalsuche so wie sie auch heute noch funktioniert.
            Gehe auf Setup/Empfangseinstellungen/Kanalsuche. Dort wird der Suchmodus "Automatisch" angezeigt. Klicke darauf und es wird auf "Manuell" umgeschaltet.
            Dort gebe die im Screenshot angegebene Werte ein.
            Nicht vergessen mit OK zu bestätigen.
            Es sind die Werte wie sie bei mir eingestellt sind.
            Eutelsast bedingt eine Änderung des Sat-Spiegels-Winkel durch Drehen oder einen zweiten Spiegel.
            2015-05-31_22.24.10.png
            Zuletzt geändert von Breslauer; 31.05.2015, 21:51.
            Gruß Breslauer

            Kommentar


            • #7
              Hallo,

              falls Du mit V10 10.8.4. meinst, hier mein Eintrag aus der channels.conf im Vergleich:

              ARTE HD;ARD:11493:hC23M5O35S1:S19.2E:22000:5111=27:5112 =deu,5113=fra,5117=mis;5116=mul:5114:0:10302:1:101 9:0
              arte HD;ARD:11494:HC23E35M8:S19.2E:22000:5111:5112=deu, 5113=fra,5117=mis;5116=mul:5114:0:10302:1:1019:0
              Gruss Mike
              __________________________________________________ __________________________________________________ __________
              Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
              seit 30.11.017 VU+ Ultimo 4K

              Kommentar


              • #8
                Hallo Mike1304

                ich habe beide Einträge bei mir ausprobiert,
                leider funktioniert bei mir keiner davon.

                Kommentar


                • #9
                  Hallo Breslauer,

                  deine Werte sind meine Default-Werte,
                  es wurden aber keine neuen Sender gefunden.

                  Kommentar


                  • #10
                    Bist Du sicher, dass Du richtig importiert/editiert hast?
                    Check nochmal die channels.conf der Reelbox über RCC o.ä.

                    Über "Kanal editieren" in der Oberfläche hab ich:
                    11494
                    H
                    22000
                    23
                    5111
                    5111
                    5112
                    5113
                    5114
                    frei empfangbar
                    10302
                    8
                    35
                    Gruss Mike
                    __________________________________________________ __________________________________________________ __________
                    Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
                    seit 30.11.017 VU+ Ultimo 4K

                    Kommentar


                    • #11
                      Zitat von nutzer1 Beitrag anzeigen
                      Hallo Mike1304

                      ich habe beide Einträge bei mir ausprobiert,
                      leider funktioniert bei mir keiner davon.
                      Der zweite Eintrag ist meiner, der erste war aus Deinem Post weiter oben (nur zum Vergleich)
                      Gruss Mike
                      __________________________________________________ __________________________________________________ __________
                      Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
                      seit 30.11.017 VU+ Ultimo 4K

                      Kommentar


                      • #12
                        wo genau befindet sich die Funktion "Kanal editieren", in der AVG oder im RCC?

                        ich musste aber bei meinen Experimenten feststellen das der Kanalwechsel bei mir offenbar
                        grundsätzlich nicht immer problemlos funktioniert, nicht nur bei ARTE HD.

                        Vielleicht ist einer meiner 4 Tuner das Problem.

                        Gibt es irgendwo Infos wie man sie testen kann?

                        Kommentar


                        • #13
                          Zitat von nutzer1 Beitrag anzeigen
                          wo genau befindet sich die Funktion "Kanal editieren", in der AVG oder im RCC?
                          auf ARTE gehen
                          OK => Favoriten-Liste
                          BLAU => bearbeiten
                          BLAU => editieren
                          Kanal editieren
                          Gruss Mike
                          __________________________________________________ __________________________________________________ __________
                          Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
                          seit 30.11.017 VU+ Ultimo 4K

                          Kommentar


                          • #14
                            danke für den Tipp,
                            da habe ich wieder was dazu gelernt.

                            Meine Werte stimmen mit deinen überein,

                            also kann es daran, wie bereits von mir mittlerweile vermutet, nicht liegen.

                            Bleibt als nächstes die Frage nach der Testmöglichkeit der Tuner.

                            Kommentar


                            • #15
                              Wie sieht die Signalqualität bei arte HD aus? Sind die anderen Sender auif der selben Frequenz empfangbar?
                              Gruß Henner

                              Spiegel - Technisat Satman 85, 2x ALPS Quattro LNB BSTE9,
                              Multiswitch - Inverto Unicable IDLP-USS200-CU010-8PP, Spaun 9940NF, Spaun 9800NF (DVB-T Einspeisung, alle MS kaskadiert - 14 DiSEqC, 8 Unicable Anschlüsse),
                              ext NetCeiver mit 5 DVB-S2 Tuner, AVG III, NCL II, NCL I,
                              NAS QNAP TS-431 mit 3x 3TB WD red

                              Kommentar

                              Lädt...
                              X