Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem beim Einrichten von Multiroom

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #46
    @ Henner: WLAN hätte ich schon im Gebrauch für Tablet, Smartphone.
    Gut, das könnte ich ja zumindestens Zeitweise weglassen, solange bis die Kommunikation zwischen AVGII und NCL endlich einmal funktioniert.

    In der AVGII sind zwei Tuner zugeordnet. Verfügbar sind drei Tuner.

    @ meier2505: die Netzwerkbrücke ist eingeschaltet.

    Hatte gestern nur keine Lust mehr daran herumzuspielen. War gestern mit Töchterchen unterwegs
    Gruß,
    Markus

    ReelBox Avantgarde II, SW 12.12.1 (SW-Datum 28.02.2013); Einzelgerät, 320 GB-Festplatte, 1.024 RAM, QNAP NAS-Server mit 2x3TB Festplatte (parallel)

    Kommentar


    • #47
      Einen schönen Pfingst-Samstag-Nachmittag zusammen,

      ich habe heute bezüglich der MR-Sache einmal was ausprobiert und war über das Ergebnis sehr erstaunt.

      Zuerst habe ich am Laptop mal das WLAN ausgemacht, über LAN-Kabel direkt an's Netzwerk angeschlossen. An der kleinen Fritzbox 3390 (im Wohnzimmer) welche das WLAN "verteilt" das mal ausgeschaltet. Die "große" Fritzbox 7490 ist im Keller verwaltet Telefon und eine Netzwerkleitung geht über's Patchfeld zum Switch.

      Die an der AVGII das MR eingeschaltet, einen NCL eingegeben, zwei von drei Sat-Leitungen zugeordnet.

      Versuchsweise dann den NCL (welcher immer bei der grünen LED "hängen geblieben ist") angeschlossen und eingeschaltet. Welch ein Wunder, er hat gebootet und ist komplett hochgefahren, hat auch die AVGII gefunden!!

      Man soll ja den Tag nicht vor dem Abend loben, doch bin ich sehr verwundert.

      Außer dass ich versuchshalber das WLAN ausgeschalten habe, ist nichts verändert worden.

      Nun ja sei's drum.

      Dann habe ich auch einmal meinen zweiten NCL angeschlossen. Auch er hat auf Anhieb die AVGII gefunden, bekommt TV-Empfang und kann auf die Aufnahmen zugreifen.

      Kann es sein, dass das am WLAN-Signal gelegen hat?

      So, nun funktionieren AVGII und NCL. Doch was kann ich nun machen, um auch das WLAN nutzen zu können?

      Jetzt muss ich nur noch meinen NAS-Speicher wieder zusammenbauen und neu konfigurieren. War beim Hersteller, da beide Festplatten defekt waren
      Hoffe dass dann auch die Anbindung wieder klappt.
      Gruß,
      Markus

      ReelBox Avantgarde II, SW 12.12.1 (SW-Datum 28.02.2013); Einzelgerät, 320 GB-Festplatte, 1.024 RAM, QNAP NAS-Server mit 2x3TB Festplatte (parallel)

      Kommentar


      • #48
        So, nun funktionieren AVGII und NCL. Doch was kann ich nun machen, um auch das WLAN nutzen zu können?
        Dafür benutzt man VLAN. Z.B. VLAN-2 für die Ports an denen die RMM Geräte hängen. Da sollte dann das IPV6 Geschrei nicht mehr mit dem WLAN kollidieren. Das ist der Hauptgrund weshalb man bei der AVG VLAN benutzt.
        Gruß Henner

        Spiegel - Technisat Satman 85, 2x ALPS Quattro LNB BSTE9,
        Multiswitch - Inverto Unicable IDLP-USS200-CU010-8PP, Spaun 9940NF, Spaun 9800NF (DVB-T Einspeisung, alle MS kaskadiert - 14 DiSEqC, 8 Unicable Anschlüsse),
        ext NetCeiver mit 5 DVB-S2 Tuner, AVG III, NCL II, NCL I,
        NAS QNAP TS-431 mit 3x 3TB WD red

        Kommentar

        Lädt...
        X