Ankündigung

Einklappen
Keine Ankündigung bisher.

NetClient 2 bootet nicht mehr.......

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • NetClient 2 bootet nicht mehr.......

    Hallo,

    mein NetClient 2 bootet seit 3 Tagen nicht mehr... fing damit an, dass man nicht mehr umschalten konnte und alles einfach nur hing. Manchmal kam nochmal ein kurzes Bild, das war dann aber auch schnell wieder weg.....
    habe versucht das Ding zu resetten aber keine Chance gehabt..... Von der Reelseite die die aktuelle 12.12 Software runtergeladen und versucht mim Diskimager versucht draufzupacken der sag zwar erfolgreich... aber wenn ich den Stick reinstecke passiert gar nichts.
    Ich habe das 100 mal beim NetClient 1 gemacht hat immer funktioniert..... aber dieser zeigt nur noch das Reel Multimedia Logo. Irgendwelche Ideen was ich noch machen kann. Oder was ich vielleicht falsch gemacht habe.....

  • #2
    Hallo Bildbau. Ich habe aktuell das selbe Problem. Angefangen hat es ebenfalls mit einigen kleineren Problemen, daraufhin habe ich den USB Stick mit der 12.12 Software neu bespielt. Das habe ich sowohl bei den NCL I diverse male gemacht, als auch bei diesem NCL II schon einmal gleich zu Beginn als es Probleme gab. Das hat immer funktioniert.

    Aber jetzt ist nach dem Neuaufspielen der 12.12 kein Booten mehr möglich. Es wird das Reel Logo gezeigt, die gelbe und blaue LED leuchten und es passiert nichts mehr. Ich habe den Stick in den beiden internen Slots probiert, als auch im externen. Ich habe einen anderen USB-Stick ausprobiert, und auch einen bespielten Stick aus einem der NCL I. Ohne Erfolg. Das selbe Verhalten, wenn man den NCL ganz ohne USB Stick startet. Es scheint also als finde er den USB Stick nicht mehr.

    Mein Gerät ist von Oktober 2013, kaum ein Jahr alt. Bei Roxxs bekommt man leider derzeit keine Reaktion auf Telefon oder e-mail. Hoffentlich nur wg. des Urlaubs bis zum 25.8.

    Vielleicht kann uns hier jemand helfen.

    Kommentar


    • #3
      Habt Ihr mal versucht von einer Festplatte/SSD anstatt vom USB-Stick zu booten?

      Kommentar


      • #4
        Bitte beim NCL II und der AVG III beachten, dass bei Benutzung / Test mit einem ext. Bootmedium der interne Stick entfernt oder der Volumename des int. Sticks geändert ist.
        Gruß Henner

        Spiegel - Technisat Satman 85, 2x ALPS Quattro LNB BSTE9,
        Multiswitch - Inverto Unicable IDLP-USS200-CU010-8PP, Spaun 9940NF, Spaun 9800NF (DVB-T Einspeisung, alle MS kaskadiert - 14 DiSEqC, 8 Unicable Anschlüsse),
        ext NetCeiver mit 5 DVB-S2 Tuner, AVG III, NCL II, NCL I,
        NAS QNAP TS-431 mit 3x 3TB WD red

        Kommentar


        • #5
          Habe meinen Fehler mittlerweile gefunden ich wusste nicht, dass der NetClient 2 das selbe Image bekommt wie die die Avantgauard. Hatte es immer mit dem Image für den NetClient probiert....Nur falls noch jemand das Problem haben sollte

          Kommentar


          • #6
            Bildbau... was willst Du trinken? Darf ich Dich einladen? Das war des Rätsels Lösung.... Yay!!!!!

            Vielen Dank!!!

            Kommentar

            Lädt...
            X