Ankündigung

Einklappen
Keine Ankündigung bisher.

Aufnehmen nicht möglich. Bitte Empfang und prüfen

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Aufnehmen nicht möglich. Bitte Empfang und prüfen

    Ich habe immer mal wieder in größeren Abständen die Meldung Aufnehmen nicht möglich. Bitte Empfang prüfen.

    Bisher hat hartes Aus-Einschalten (auch schon mal 2mal nacheinander) immer geholfen.
    Heute nicht.
    Temperatur war bei 62/62.
    Ich hab dann mal über Setup/Empfangseinstellungen/Signalinfo eingeschaltet und die Sender druchgezappt.
    5 Tuner arbeiten ok, aber 1.2 bringt kein Bild.
    Hab dann einfach mal 1.2 ausgeschaltet - seitdem geht's wieder.
    Temperatur 58/58.

    Ich hab dann mal hier die Threads dazu gelesen, aber das klingt alles ziemlich nach try and error.

    Hat jemand eine fundierte Idee woran "Aufnehmen nicht möglich. Bitte Empfang und prüfen" liegen kann?
    Gruss Mike
    __________________________________________________ __________________________________________________ __________
    Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
    seit 30.11.017 VU+ Ultimo 4K

  • #2
    Hallo Mike,
    Hast Du mal die Sat-Kabel des Tuners 1.2 auf Kontakt geprüft? liegt ev. am kleinen Zwischenkabel am Tuner.
    Gruß
    AVG I; 2 GB RAM; NetCeiver intern (C94); 3 x DVB-S2 doppelTuner; 1 TB HD intern; V. 12.12.1 Stabl (28.02.2013); Multiroom mit 1 Netclient (II) V. 12.12.1 Stabl (28.02.2013); ext. Display Modul Slim-Line-FB; REEL-Tastatur
    2 NAS Medion Life P89630 2 TB; FRITZ!Box Fon WLAN 7390

    Kommentar


    • #3
      Hallo Tubi,
      geht das einfach so kaputt?
      Ich hab weder an Software noch an Hardware was gemacht.

      Gerade gehts wieder los, nach einigen Minuten ausschalten und kühlen (54/63) geht jetzt kein einziger Tuner mehr.
      Der Empfang über TV direkt geht ohne Probleme.
      Direkt vor der "Aufnehmen.." Meldung steht: "ERROR: video data stream broken", aber ich meine das war auch immer schon so.

      HILFE - WAS KANN ICH JETZT TUN???
      Gruss Mike
      __________________________________________________ __________________________________________________ __________
      Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
      seit 30.11.017 VU+ Ultimo 4K

      Kommentar


      • #4
        Temperatur jetzt bei 47/47 und alle Tuner gehen wieder ! (???)
        Was ist da defekt?
        Gruss Mike
        __________________________________________________ __________________________________________________ __________
        Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
        seit 30.11.017 VU+ Ultimo 4K

        Kommentar


        • #5
          Entwarnung: Auch der TV kann z.B. ZDF HD nicht mehr ohne Störungen anzeigen.
          2 andere TVs im Haus haben kein Problem.
          Deutet jetzt eher auf ein Problem mit den 8 SAT-Kabeln, die ins Wohnzimmer gehen.
          Gruss Mike
          __________________________________________________ __________________________________________________ __________
          Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
          seit 30.11.017 VU+ Ultimo 4K

          Kommentar


          • #6
            Am TV geht ZDF nicht ohne Störung, im PIP des TV geht ZDF aber.
            Die beiden Kabel zum TV umgesteckt, die Sörung ist nun im PiP.

            Gott sei Dank, die AVG ist unschuldig!
            Ich muss wohl meine SAT-Kabel prüfen lassen.
            Zuletzt geändert von Mike1304; 10.02.2016, 19:43.
            Gruss Mike
            __________________________________________________ __________________________________________________ __________
            Stand 1.12.2015: Multiroom AVGII 3xdual DVB-S2, Stable 10.08.04 R15898 vom 18.01.2011, Ubuntu 8.04.4 LTS, NetCeiver A5J -- 2xNetClient ohne HDD Stable 10.08.3 15.12.2010 -- Raspberry Pi mit openelec -- SLM2008 -- Fritzbox 7390 -- Harmony One -- Bose 321 -- Samsung UE48H8090 -- Synology DS214Play 2x4TB
            seit 30.11.017 VU+ Ultimo 4K

            Kommentar

            Lädt...
            X