Ankündigung

Einklappen
Keine Ankündigung bisher.

AVG l bleibt im Standby und piepst

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • AVG l bleibt im Standby und piepst

    AVG l mit externem Netzteil bleibt beim Starten im Standby und gibt folgende Pieptöne von sich:

    lang lang lang lang - kurz kurz kurz kurz - Pause - lang lang usw. wiederholt sich ständig, auch über längeren Zeitraum.
    Kennt jemand die Ursache?
    Wie kann das Problem gelöst werden?
    Für Zuschriften im voraus besten Dank.
    Gruß Breslauer

  • #2
    Hallo Breslauer,

    das Manual für das Motherboard der avg1 dürfte hier https://www.manualslib.com/manual/63...cd-M-Mitx.html zu finden sein. Auf Seite 90 sind die Beep-Codes zu finden.

    Die von dir genannten Piepstöne kann ich allerdings nicht so recht zuordnen. Möglicherweise ist auch ein anderes BIOS auf dem Motherboard installiert.

    Falls es eines der Speichermodule ist, kannst du da vielleicht selbst was machen. Ansonsten kannst du das vermutlich nur reparieren lassen.

    Gruss

    RealQuick

    Kommentar


    • #3
      Danke für die Antwort.
      Die Ursache war wohl ein Transportschaden. Die Box wurde nicht in der stoßgesicherten Originalverpackung geliefert, sondern in einem knapp passenden Pappkarton. Das Motherboard saß nicht mehr richtig und ein aufgeklepter Kühlkörper war abgegangen und lag lose in der Box. Was vermuten läßt, daß durch Stöße beim Versand noch mehr passiert sein könnte. Der Verkäufer hat darauf hin die Box zurückgenommen.
      Gruß Breslauer

      Kommentar

      Lädt...
      X