Ankündigung

Einklappen
Keine Ankündigung bisher.

HD-Sender bei KDG auf Frequenz 434000

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • HD-Sender bei KDG auf Frequenz 434000

    Moin,

    heute morgen noch alles relativ gut. Jetzt wieder Probleme.

    1. Probleme beim Empfang von Sat1 HD, Syfy HD, Fox HD - über Kabel Deutschland. Alle Sender sind da, nur diese, die alle auf der Frequenz 434000 liegen sind mal da und mal nicht. Wenn sie da sind, sind alle da. Wenn nicht, sind auch alle Sender auf dieser Frequenz nicht da. Habe schon alles probiert. Antennenkabel ausgetauscht, Tuner ausprobiert ...
    Ich habe die AVGI, Aplhavrypt Light, D02-Karte. Komisch, dass alle anderen Sender wie acu TNT HD, Pro7 HD usw. problemlos laufen. Nur eben jene auf der o.a. Frequenz machen die Probleme. Und leider lässt sich auch keine Regelmäßigkeit feststellen, wann die Probleme auftreten.

    2. - gelöscht, existiert in einem anderen Thread.

    Vielleicht kann mir von Euch jemand helfen oder jemand hat ein ähnliches Problem

    Gruß

    achpa

    Edit: Absatz 2. gelöscht existiert in einem anderen Thread. Auch hier, bitte nicht mehrere Probleme in einem Thread berichten...henner
    Zuletzt geändert von Henner; 22.01.2012, 11:31.

  • #2
    Hallo achpa,

    bitte beschreibe Dein System in deiner Signatur.

    Wieviele Kabeltuner hast Du ?

    Es ist reiner Zufall, welcher Tuner für welches Programm benutzt wird. Daher könnte es sein, das auch einer der Tuner einen Hauer hat oder auf seiner Leitung was nicht stimmt.
    Oder verbindest Du zufällig immer noch die Tuner untereinander durch ?
    Dann könnte es sein, daß diese Programme auf dem ersten Tuner funktionieren aber am letzten nicht.

    Und dann äussert sich das so...

    MfG

    maier2505
    AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
    AVGIII, testing SVN an Panasonic 55VT50E
    AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
    AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
    Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
    Sky HD und HD+ Abo

    Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
    HP Procurve 1810-24 mit VLAN
    Lite RCX 500GB, mit HDE, (derzeit geparkt)

    Kommentar


    • #3
      Hallo maier2505,

      danke. Wie du weißt, bin ich ja nicht so technisch versiert. Ich habe die Tuner einzeln getestet. Jeweils den einen an, den anderen aus. Antennenkabel entsprechend beim Test von dem einen in den anderen Antenneneingang gesteckt. Problem bleibt. Genau die Sender auf der 434000-Frequenz machen auf beiden Tunern die Probleme. Alle anderen Sender sind sowohl bei dem einen wie auch bei dem anderen Tunern im Einzeltunertesting vorhanden.

      Mich wundert es, dass es nur diese Sender auf dieser Frequenz betrifft. Und sie mal da sind und mal nicht.

      Kanäle sind auch richtig zugewiesen auf die jeweilige Karte. Habe diese auf einer D02-Karte von KDG. Die anderen Pay HD sind auch auf dieser Karte und funktionieren. D02 ist im Alphacrypt light.

      BG

      achpa

      Kommentar


      • #4
        und noch ein Hinweis:
        Wenn die Kanäle nicht empfangbar sind, habe ich in den Systeminformationen die Signalqualität gecheckt.
        Alles im grünen Bereich. Außer: BER 000fffff
        Mal ist BER 0000000 - dann ist alles Bestens, mal ist BER auf 000fffff. Dann sind sie nicht zu empfangen.
        Das Problem ist halt: Mal sind sie da, mal nicht.

        Kommentar


        • #5
          BER ist genau das Problem, das ist die Bit Error Rate die eben Null sein muß.

          Nochmal die Frage, wenn Du zwei Tuner in Betrieb hast, wie bekommen dann beide Ihr Signal, wenn Du ein Antennenkabel hast ?

          Hast Du bei den Einzeltests jeweils den Tuner den Du nicht verwenden wolltest im Menue deaktiviert ?

          MfG

          maier2505
          AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
          AVGIII, testing SVN an Panasonic 55VT50E
          AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
          AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
          Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
          Sky HD und HD+ Abo

          Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
          HP Procurve 1810-24 mit VLAN
          Lite RCX 500GB, mit HDE, (derzeit geparkt)

          Kommentar


          • #6
            ja, habe natürlich die tuner einzeln die tuner im menü deaktiviert.
            alle programme super, bist auf die 434000-Frequenz-Programmen. sowohl auf dem einen wie auf dem anderen tuner. (wobei der jeweils andere im menue deaktiviert war).

            Kommentar


            • #7
              wenn beide tuner aktiviert sind, sie die durchgeschalten. also in antenne 1 unten rein. von da ein kabel von antenne 1 oben in antenne 2 unten.
              klappt ja auch alles. bis auf 4340000.
              ich könnte echt wahnsinnig werden.

              Kommentar


              • #8
                Zitat von achpa Beitrag anzeigen
                wenn beide tuner aktiviert sind, sie die durchgeschalten. also in antenne 1 unten rein. von da ein kabel von antenne 1 oben in antenne 2 unten.
                klappt ja auch alles. bis auf 4340000.
                ich könnte echt wahnsinnig werden.
                Das mit dem Durchverbinden solltest Du Dir später mal probieren, das ist die schlechtere von 2 Lösungen.

                Hast Du die Kanalaktualisierung an ?

                Wenn nein, mach sie bitte an.

                MfG

                maier2505
                AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
                AVGIII, testing SVN an Panasonic 55VT50E
                AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
                AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
                Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
                Sky HD und HD+ Abo

                Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
                HP Procurve 1810-24 mit VLAN
                Lite RCX 500GB, mit HDE, (derzeit geparkt)

                Kommentar


                • #9
                  Noch ne Nachfrage: zu schreibst "zugewiesen auf die richtige Karte"

                  Wieso hast Du mehrere Karten ?

                  MfG
                  maier2505
                  AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
                  AVGIII, testing SVN an Panasonic 55VT50E
                  AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
                  AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
                  Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
                  Sky HD und HD+ Abo

                  Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
                  HP Procurve 1810-24 mit VLAN
                  Lite RCX 500GB, mit HDE, (derzeit geparkt)

                  Kommentar


                  • #10
                    ich habe zwei karten um auch doppelt, auf unterschiedlichen transpondern, aufeichnungen vorzunehmen bzw. sender parallel zu schauen.
                    auf einer karte (d02) sind u.a. alle Pay-Programme. Auf der d09 ist das normale kabel deutschland digital paket.

                    Kommentar


                    • #11
                      kanalaktualisierung ist auf an

                      Kommentar


                      • #12
                        Zitat von achpa Beitrag anzeigen
                        ich habe zwei karten um auch doppelt, auf unterschiedlichen transpondern, aufeichnungen vorzunehmen bzw. sender parallel zu schauen.
                        auf einer karte (d02) sind u.a. alle Pay-Programme. Auf der d09 ist das normale kabel deutschland digital paket.
                        OK, das mit den unterschiedlichen Transpondern erledigt jetzt eigentlich MTD, Du kannst mit deiner D02 Karte bis zu vier Programme auf unterschiedlichen Transpondern empfangen.

                        Ziehe mal das CAM mit der D09 Karte raus, erst mal nur zum Probieren.

                        Eventuell funktioniert das mit der Zuordnung nicht richtig und es wird versucht über die D09 Karte zu decodieren...

                        MfG

                        maier2505
                        AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
                        AVGIII, testing SVN an Panasonic 55VT50E
                        AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
                        AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
                        Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
                        Sky HD und HD+ Abo

                        Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
                        HP Procurve 1810-24 mit VLAN
                        Lite RCX 500GB, mit HDE, (derzeit geparkt)

                        Kommentar


                        • #13
                          habe ich getestet. unverändert. alle zugewiesenen sender da. nur nicht besagte auf frequenz 434000

                          Kommentar


                          • #14
                            Zitat von achpa Beitrag anzeigen
                            habe ich getestet. unverändert. alle zugewiesenen sender da. nur nicht besagte auf frequenz 434000
                            Dann poste bitte mal die Kanallisteneinträge für die HD+ Sender die gehen und die von denen die nicht gehen.

                            Kanalliste findest Du mit RCC unter /etc/vdr/channels.conf

                            Einfach rauskopieren und hier einfügen.

                            MfG

                            maier2505
                            AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
                            AVGIII, testing SVN an Panasonic 55VT50E
                            AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
                            AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
                            Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
                            Sky HD und HD+ Abo

                            Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
                            HP Procurve 1810-24 mit VLAN
                            Lite RCX 500GB, mit HDE, (derzeit geparkt)

                            Kommentar


                            • #15
                              habe noch einen test gemacht. karte aus der rb avg raus und in einen hd humax receiver rein. da sind die programme einwandfrei zu empfangen.
                              also muss es irgendein problem bei avg sein. ggf. auch ein problem mit der entschlüsselung bei alphacrypt. mal wird es entschlüsselt, mal hängt es.
                              wie lässt sich dieses problem in den griff bekommen????

                              Kommentar

                              Lädt...
                              X