Ankündigung

Einklappen
Keine Ankündigung bisher.

Mainboard vom NetClientII in der AVGIII eingebaut, Probleme mit POWERCTRL

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Mainboard vom NetClientII in der AVGIII eingebaut, Probleme mit POWERCTRL

    Hallo

    Ich hab eine defekte AVGIII, Mainboard defekt,
    hab jetzt das Mainboard vom NetCleintII eingebaut, ein Problem hab ich beim Hinunterfahren, Netzteil läuft weiter!!

    Wie kann man dem Mainboard beibringen das ich jetzt das REEL POWERCTRL habe?

    Danke

  • #2
    hm ich meine mich zu erinnern das die rb3 und netcl2 platinen unterschiedlich bestückt sind ;-)
    Kopfstation:
    Eigenbau mit Pentium g620t 4gb ram 3 TB-Hd und CineS2 6.5 DVB-S2 2Tuner
    Debain wheezy - vdr 2.1.4 - epgseach, live, streamdev, dvb-***
    Client:
    Pentium E6600 3ghz, 4gb RAM, E-HD 1TB-Hd - Samsung smt7020s-FB an serial
    -------
    Spielwiese
    Cubieboard2 - VDR 2.1.2 ,epgseach, live, streamdev, xvdr/vnsi 2x Sundtek dvb-s2 stick

    Raspberry Pi +1x Sundtek dvb-s2 stick ( vdr 2.0.5 ,epgseach, live ,restfulapi, text2skin)(mcli nicht aktiv)

    Kommentar


    • #3
      Ist denn das Frontpanel angeschlossen und funktioniert?

      Anhand des (Vorhandenseins) Frontpanels wird erkannt, ob es sich um einen NetClient2 oder eine AVG3 handelt.

      Gruß

      RealQuick

      Kommentar


      • #4
        Das Frontpanel ist angeschlossen, Funktioniert im Betrieb einwandfrei.
        Nur beim Hinunterfahren wird das Netzteil nicht ausgeschaltet, läuft weiter

        Danke

        Kommentar

        Lädt...
        X