Ankündigung

Einklappen
Keine Ankündigung bisher.

Bootprobleme

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Bootprobleme

    Hallo Reelbox Gemeinde,

    habe seit gestern das Problem dass meine Box nicht mehr bootet.

    Sie lässt sich über den Schalter einschalten, danach erscheint das Reelbox Logo und geht dann in den Bootvorgang.
    Die Balken während des Bootvorgangs laufen auch alle hoch, nur danach passiert nix mehr.
    Der Fernseher verbleibt auch mit dem Reelbox Logo.

    Die Box reagiert danach auf Garnichts mehr.
    Nur Ausschalten über den Hauptschalter geht noch. Schaltet man sie dann wieder ein passiert genau das Selbe.

    Meine Box wurde 11/2014 von AVG II auf AVG III bei Roxx umgerüstet.
    500 GB Festplatte
    2 X DVB S2

    Ich hoffe mir kann jemand helfen.
    Gruß Kunze
    AVG II + Upgrad auf AVG III
    2 X DVB S2 single Tuner
    Sony AD 5680H DVD Brenner

  • #2
    Hast Du dir schon mal einen neuen Bootstick geschrieben und probiert ?

    Beste Grüße
    AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
    AVGIII, testing SVN an Panasonic 55VT50E
    AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
    AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
    Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
    Sky HD und HD+ Abo

    Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
    HP Procurve 1810-24 mit VLAN
    Lite RCX 500GB, mit HDE, (derzeit geparkt)

    Kommentar


    • #3
      Hallo Maier,

      danke für Deine Antwort. Habe ich auch schon gelesen, aber noch nicht gemacht.
      Wo gibt es einen Download dafür und was für ein Stick sollte es am Besten sein.

      Gruß Kunze
      AVG II + Upgrad auf AVG III
      2 X DVB S2 single Tuner
      Sony AD 5680H DVD Brenner

      Kommentar


      • #4
        Hallo Kunze,
        Den Download findest Du beim Reelbox-Service
        http://www.reelbox-service.de/downloads/
        Gruß
        AVG I; 2 GB RAM; NetCeiver intern (C94); 3 x DVB-S2 doppelTuner; 1 TB HD intern; V. 12.12.1 Stabl (28.02.2013); Multiroom mit 1 Netclient (II) V. 12.12.1 Stabl (28.02.2013); ext. Display Modul Slim-Line-FB; REEL-Tastatur
        2 NAS Medion Life P89630 2 TB; FRITZ!Box Fon WLAN 7390

        Kommentar


        • #5
          Hallo,

          Problem gelöst.
          Habe einen neuen Bootstick erstellt und die Box läuft wieder.

          Danke an alle

          Gruß Kunze
          AVG II + Upgrad auf AVG III
          2 X DVB S2 single Tuner
          Sony AD 5680H DVD Brenner

          Kommentar


          • #6
            Nach anfänglichen häufigen Problemen mit meiner AVGIII wegen genau dem Problem fehlerhaftem Bootstick habe ich vor Jahren mit der damals im Forum geposteten Methode das Bootimage auf eine alte HDD kopiert die nun seit dem einwandfrei läuft.

            Das mit dem Flashstick als Medium war aus meiner Sicht nicht die beste Idee...
            AVG II, TL-62 Dual Core, 2GB Ram, BM2LTS,Quellauflösung an Panasonic 55VT30
            AVGIII, testing SVN an Panasonic 55VT50E
            AVG II, Serienprozessor,2GB,BM2LTS an Toshiba LCD TV
            AVGII, Serienprozessor, 2GB, SVN testing an Sony LCD TV
            Netcv1: 3xDVB-C , Netcv2: 6x DVBS2 , Netcv3: 5x DVBS2
            Sky HD und HD+ Abo

            Aufnahmen auf NAS QNAP-TS439 Pro II mit RAID 5 (4x2TB)
            HP Procurve 1810-24 mit VLAN
            Lite RCX 500GB, mit HDE, (derzeit geparkt)

            Kommentar


            • #7
              Hallo maier,

              wo hast du denn die HDD mit dem Image dran angeschlossen? Ich habe am Bord die große HDD und das DVD Laufwerk.

              Als Ergänzung noch, seitdem ich den neuen Bootstick eingebaut habe sind auch die Probleme mit dem Netciver verschwunden. Des Öfteren hat die Box nach dem Starten den Netciver nicht gefunden und dem entsprechend dann auch keinen Kanal.

              Gruß Kunze
              AVG II + Upgrad auf AVG III
              2 X DVB S2 single Tuner
              Sony AD 5680H DVD Brenner

              Kommentar


              • #8
                Hallo kunze,
                das Image wird auf die interne Platte aufgespielt / z.B mit Clonezilla kopiert. Ueber das OSD gibt es wenn ich mich recht erinnere auch einen Menueeintrag.
                Anschliessend wird die Partition fuer die Aufzeichnungen eingerichtet.

                siehe z.B. http://powersat.de/showthread.php?77...ble-Festplatte

                Gruss,
                schlue
                sigpic

                Kommentar

                Lädt...
                X